Bg_title_top
ご利用端末の機種制限について
Bg_title_bottom

important_detail

2015年09月17日

バンプレナビでは、セキュリティ通信の方式をSHA-1から、より安全性の高いSHA-2に移行します。

この変更により、一部端末ではSHA-2に対応していないため2015年10月14日(水)以降、ログインが必要な各種サービスやコンテンツがご利用できなくなります。

対象サイト:
バンプレナビにてログインが必要な全てのページ

対応・非対応機種の参考資料はコチラ(PCサイト)
https://www.secomtrust.net/service/pfw/pfw_service/mobile_SSL_3.0.html
※上記リスト上にて対応となっている端末でも、TLS1.0に対応していない端末はログインできません。
※詳しくは各キャリア・メーカーにお問い合わせください。

ご不便・ご迷惑をおかけいたしますが、何卒ご理解ご了承下さいますようお願い申し上げます。

important_detail